Oracle E-Business Suite CVE-2015-4886 XML External Entity Injection vulnerability

Bugtraq ID: 77245
Class: Unknown
CVE: CVE-2015-4886
Remote: Yes
Local: No
Published: Oct 20 2015 12:00AM
Updated: Dec 08 2015 10:02PM
Credit: Nikita Kelesis, Ivan Chalykin, Alexey Tyurin (ERPScan).
Vulnerable: Oracle E-Business Suite 12.2.3
Oracle E-Business Suite 12.0.6
Oracle E-Business Suite 12.2.4
Oracle E-Business Suite 12.1.3
Oracle E-Business Suite 11.5.10.2
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus