Bandmin Cross-Site Scripting Vulnerability

Bugtraq ID: 7729
Class: Input Validation Error
CVE: CVE-2003-0416
Remote: Yes
Local: No
Published: May 28 2003 12:00AM
Updated: Jul 11 2009 10:06PM
Credit: Discovery credited to silent needel <silentneedle@hotmail.com>.
Vulnerable: Bandmin Bandmin 1.4
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus