Xen CVE-2015-7969 Multiple Denial of Service Vulnerabilities

Bugtraq ID: 77364
Class: Input Validation Error
CVE: CVE-2015-7969
Remote: Yes
Local: No
Published: Oct 29 2015 12:00AM
Updated: Jul 05 2016 10:02PM
Credit: Ian Campbell of Citrix, and Jan Beulich of SUSE.
Vulnerable: Gentoo Linux
Citrix XenServer 6.0
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus