SAP HANA Database CVE-2015-7828 Multiple OS Command Execution Vulnerabilities

Bugtraq ID: 77515
Class: Input Validation Error
CVE: CVE-2015-7828
Remote: Yes
Local: No
Published: Nov 09 2015 12:00AM
Updated: Nov 09 2015 12:00AM
Credit: Juan Perez-Etchegoyen, Sergio Abraham, Nahuel D. Sánchez
Vulnerable: SAP HANA Database 1.00 SPS10
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus