SSSD 'sss_client/sssd_pac.c' Denial of Service Vulnerability

Bugtraq ID: 77529
Class: Design Error
CVE: CVE-2015-5292
Remote: Yes
Local: No
Published: Nov 10 2015 12:00AM
Updated: Feb 02 2016 08:07PM
Credit: The vendor reported this issue.
Vulnerable: Red Hat Enterprise Linux Workstation 6
Red Hat Enterprise Linux Server 6
Red Hat Enterprise Linux HPC Node 6
Red Hat Enterprise Linux Desktop 6
Oracle Linux 0
Oracle Enterprise Linux 6.2
Oracle Enterprise Linux 6
CentOS CentOS 6
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus