Opensuse CVE-2014-9601 Denial-Of-Service Vulnerability

Bugtraq ID: 77758
Class: Input Validation Error
CVE: CVE-2014-9601
Remote: Yes
Local: No
Published: Jan 16 2015 12:00AM
Updated: Oct 10 2016 05:00AM
Credit: Unknown
Vulnerable: Ubuntu Ubuntu Linux 14.04 LTS
python Pillow 2.6.2
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus