Linux-VServer CVE-2003-1288 Denial-Of-Service Vulnerability

Bugtraq ID: 77892
Class: Input Validation Error
CVE: CVE-2003-1288
Remote: Yes
Local: No
Published: Dec 31 2003 12:00AM
Updated: Dec 31 2003 12:00AM
Credit: Unknown
Vulnerable: VServer Linux-VServer 1.22
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus