GNU GRUB2 CVE-2015-5281 Local Security Bypass Vulnerability

Bugtraq ID: 77983
Class: Design Error
CVE: CVE-2015-5281
Remote: No
Local: Yes
Published: Nov 24 2015 12:00AM
Updated: Jul 05 2016 09:41PM
Credit: Red Hat
Vulnerable: Oracle Linux 0
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus