Pegasys P2000 Server CVE-2012-4026 Remote Security Vulnerability

Pegasys P2000 Server is prone to a remote security vulnerability. The Johnson Controls Pegasys P2000 server with software before 3.11 allows remote attackers to trigger false alerts via crafted packets to TCP port 41013 (aka the upload port), a different vulnerability than CVE-2012-2607.


 

Privacy Statement
Copyright 2010, SecurityFocus