WordPress Double-Opt-in-for-Download Plugin Multiple SQL Injection Vulnerabilities

Bugtraq ID: 78220
Class: Input Validation Error
CVE: CVE-2015-7517
Remote: Yes
Local: No
Published: Nov 28 2015 12:00AM
Updated: Dec 08 2015 10:19PM
Credit: Larry W. Cashdollar
Vulnerable:
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus