Visual Paradigm Server Cross Site Scripting Vulnerability

Bugtraq ID: 78226
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Nov 30 2015 12:00AM
Updated: Nov 30 2015 12:00AM
Credit: Manuel Mancera
Vulnerable: Visual Paradigm Visual Paradigm Server 10.0
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus