Jp1 Serverconductor Deployment Manager CVE-2010-2625 Denial-Of-Service Vulnerability

Jp1 Serverconductor Deployment Manager is prone to a denial-of-service vulnerability. Unspecified vulnerability in the Client Service for DPM in Hitachi ServerConductor / Deployment Manager 01-00, 01-01, and 06-00 through 06-00-/A; ServerConductor / Deployment Manager Standard Edition and Enterprise Edition 07-50 through 07-55, and 07-57 through 07-59; and JP1/ServerConductor/Deployment Manager Standard and Enterprise Edition 07-50 through 07-56-/F, 08-00 through 08-09-/E, 08-50 through 08-80-/A, 08-06 through 08-07, and 08-51 through 08-70; allows attackers to cause a denial of service (shutdown and reboot) via unknown vectors.


 

Privacy Statement
Copyright 2010, SecurityFocus