apt CVE-2009-1300 Remote Security Vulnerability

Bugtraq ID: 79514
Class: Failure to Handle Exceptional Conditions
CVE: CVE-2009-1300
Remote: Yes
Local: No
Published: Apr 16 2009 12:00AM
Updated: Apr 16 2009 12:00AM
Credit: Unknown
Vulnerable: Debian apt 0.7.20
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus