Groupwise CVE-2009-0272 Cross-Site Request Forgery Vulnerability

Bugtraq ID: 79619
Class: Design Error
CVE: CVE-2009-0272
Remote: Yes
Local: No
Published: Feb 02 2009 12:00AM
Updated: Feb 02 2009 12:00AM
Credit: Unknown
Vulnerable: Novell Groupwise 7.0
Novell Groupwise 6.5
Novell Groupwise 8.0x
Novell Groupwise 7.03x
Novell Groupwise 7.03HP1a
Novell Groupwise 7.02x
Novell Groupwise 7.01
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus