QEMU CVE-2015-8619 Out of Bounds Write Denial of Service Vulnerability

Bugtraq ID: 79668
Class: Boundary Condition Error
CVE: CVE-2015-8619
Remote: Yes
Local: No
Published: Dec 17 2015 12:00AM
Updated: Jul 05 2016 10:05PM
Credit: Ling Liu of Qihoo 360 Inc.
Vulnerable: QEMU QEMU 0
Gentoo Linux
Debian Linux 6.0 sparc
Debian Linux 6.0 s/390
Debian Linux 6.0 powerpc
Debian Linux 6.0 mips
Debian Linux 6.0 ia-64
Debian Linux 6.0 ia-32
Debian Linux 6.0 arm
Debian Linux 6.0 amd64
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus