PCRE CVE-2015-8383 Buffer Overflow Vulnerability

Bugtraq ID: 79810
Class: Boundary Condition Error
CVE: CVE-2015-8383
Remote: Yes
Local: No
Published: Dec 02 2015 12:00AM
Updated: Jul 05 2016 10:25PM
Credit: The vendor reported this issue.
Vulnerable: Slackware Linux x86_64 -current
Slackware Linux -current
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus