IBM Tivoli Federated Identity Manager CVE-2015-4959 Unspecified Cross Site Scripting Vulnerability

Bugtraq ID: 80376
Class: Input Validation Error
CVE: CVE-2015-4959
Remote: Yes
Local: No
Published: Jan 13 2016 12:00AM
Updated: Jan 13 2016 12:00AM
Credit: IBM
Vulnerable: IBM IBM Tivoli Federated Identity Manager Business Gateway 6.2.2
Not Vulnerable: IBM IBM Tivoli Federated Identity Manager Business Gateway 6.2.2.TIV-TFIM-FP001


 

Privacy Statement
Copyright 2010, SecurityFocus