OpenSSH CVE-2016-0778 Heap Based Buffer Overflow Vulnerability

OpenSSH is prone to a heap-based buffer-overflow vulnerability.

Successful exploits may allow attackers to execute arbitrary code in the context of the affected application. Failed attacks will cause denial-of-service conditions.


 

Privacy Statement
Copyright 2010, SecurityFocus