SAP Netweaver CVE-2016-1910 Information Disclosure Vulnerability

Bugtraq ID: 80920
Class: Input Validation Error
CVE: CVE-2016-1910
Remote: Yes
Local: No
Published: Jan 15 2016 12:00AM
Updated: Sep 02 2016 07:00PM
Credit: The vendor reported this issue.
Vulnerable: SAP NetWeaver 7.4
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus