Atomic Photo Album CVE-2008-4336 Cross-Site Scripting Vulnerability

Bugtraq ID: 80944
Class: Input Validation Error
CVE: CVE-2008-4336
Remote: Yes
Local: No
Published: Sep 30 2008 12:00AM
Updated: Sep 30 2008 12:00AM
Credit: Unknown
Vulnerable: Constantin Charissis Atomic Photo Album 1.1.0 Pre4
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus