OpenDocMan CVE-2008-2788 Cross-Site Scripting Vulnerability

OpenDocMan is prone to a cross-site scripting vulnerability. Cross-site scripting (XSS) vulnerability in index.php in OpenDocMan 1.2.5 allows remote attackers to inject arbitrary web script or HTML via the redirection parameter.


 

Privacy Statement
Copyright 2010, SecurityFocus