Oracle Virtualization CVE-2016-0501 Remote Security Vulnerability

Bugtraq ID: 81217
Class: Unknown
CVE: CVE-2016-0501
Remote: Yes
Local: No
Published: Jan 19 2016 12:00AM
Updated: Jan 19 2016 12:00AM
Credit: Oracle
Vulnerable: Oracle Secure Global Desktop 5.2
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus