ISC BIND CVE-2015-8705 Remote Denial of Service Vulnerability

Bugtraq ID: 81314
Class: Failure to Handle Exceptional Conditions
CVE: CVE-2015-8705
Remote: Yes
Local: No
Published: Jan 19 2016 12:00AM
Updated: Oct 26 2016 01:16AM
Credit: Tatuya Jinmei of Infoblox
Vulnerable: Slackware Slackware Linux 14.1
Slackware Linux x86_64 -current
Slackware Linux 14.1 x86_64
Slackware Linux 14.0 x86_64
Slackware Linux 14.0
Slackware Linux 13.37 x86_64
Slackware Linux 13.37
Slackware Linux 13.1 x86_64
Slackware Linux 13.1
Slackware Linux 13.0 x86_64
Slackware Linux 13.0
Slackware Linux -current
Gentoo Linux
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus