Phoenix View Cms CVE-2008-2535 SQL-Injection Vulnerability

Bugtraq ID: 81316
Class: Input Validation Error
CVE: CVE-2008-2535
Remote: Yes
Local: No
Published: Jun 03 2008 12:00AM
Updated: Jun 03 2008 12:00AM
Credit: Unknown
Vulnerable: Fkrauthan Phoenix View Cms 2-Pre-Alpha
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus