Ultimate PHP Board CVE-2006-3205 Multiple Remote Security Vulnerabilities

Bugtraq ID: 81426
Class: Failure to Handle Exceptional Conditions
CVE: CVE-2006-3205
Remote: Yes
Local: No
Published: Jun 23 2006 12:00AM
Updated: Jun 23 2006 12:00AM
Credit: Unknown
Vulnerable: Ultimate PHP Board Ultimate PHP Board 1.9.6
Ultimate PHP Board Ultimate PHP Board 1.9
Ultimate PHP Board Ultimate PHP Board 1.8.2
Ultimate PHP Board Ultimate PHP Board 1.8
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus