Google V8 Prior to 4.8.271.17 Multiple Unspecified Security Vulnerabilities

Google V8 is prone to multiple unspecified security vulnerabilities.

Little is known about these issues or their effects at this time. We will update this BID as more information emerges.

Versions prior to Google V8 4.8.271.17 are vulnerable.


 

Privacy Statement
Copyright 2010, SecurityFocus