GNU glibc CVE-2015-8777 Local Security Bypass Vulnerability

GNU glibc is prone to a local security-bypass vulnerability.

Attackers can exploit this issue to bypass certain security restrictions which may lead to further attacks.

Versions prior to glibc 2.23 are vulnerable.


 

Privacy Statement
Copyright 2010, SecurityFocus