NTP Cronjob Script CVE-2016-0727 Local Privilege Escalation Vulnerability

Bugtraq ID: 81552
Class: Unknown
CVE: CVE-2016-0727
Remote: No
Local: Yes
Published: Jan 21 2016 12:00AM
Updated: Oct 10 2016 12:20AM
Credit: Halfdog
Vulnerable: Ubuntu Ubuntu Linux 14.04 LTS
Ubuntu Ubuntu Linux 12.04 LTS i386
Ubuntu Ubuntu Linux 12.04 LTS amd64
NTP NTP 0
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus