BufferZone CVE-2007-4580 Denial-Of-Service Vulnerability

Bugtraq ID: 81604
Class: Input Validation Error
CVE: CVE-2007-4580
Remote: No
Local: Yes
Published: Aug 28 2007 12:00AM
Updated: Aug 28 2007 12:00AM
Credit: Unknown
Vulnerable: TRUSTWARE BufferZone 2.5 Pro
TRUSTWARE BufferZone 2.5 Free
TRUSTWARE BufferZone 2.5 Enterprise
TRUSTWARE BufferZone 2.1
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus