WikyBlog CVE-2007-2781 Cross-Site Scripting Vulnerability

Bugtraq ID: 81735
Class: Input Validation Error
CVE: CVE-2007-2781
Remote: Yes
Local: No
Published: May 21 2007 12:00AM
Updated: May 21 2007 12:00AM
Credit: Unknown
Vulnerable: WikyBlog WikyBlog 1.4.12
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus