Phorum CVE-2007-2339 SQL-Injection Vulnerability

Bugtraq ID: 81790
Class: Input Validation Error
CVE: CVE-2007-2339
Remote: Yes
Local: No
Published: Apr 27 2007 12:00AM
Updated: Apr 27 2007 12:00AM
Credit: Unknown
Vulnerable: Phorum Phorum 5.1.20
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus