WordPress CVE-2007-1230 Cross-Site Scripting Vulnerability

Bugtraq ID: 81889
Class: Input Validation Error
CVE: CVE-2007-1230
Remote: Yes
Local: No
Published: Mar 02 2007 12:00AM
Updated: Mar 02 2007 12:00AM
Credit: Unknown
Vulnerable: WordPress WordPress 2.1
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus