Call Center Software CVE-2007-1161 Cross-Site Scripting Vulnerability

Call Center Software is prone to a cross-site scripting vulnerability. Cross-site scripting (XSS) vulnerability in call_entry.php in Call Center Software 0,93 allows remote attackers to inject arbitrary web script or HTML via the problem_desc parameter, as demonstrated by the ONLOAD attribute of a BODY element.


 

Privacy Statement
Copyright 2010, SecurityFocus