Grayscale Blog CVE-2007-1434 SQL-Injection Vulnerability

Attackers can use a browser to exploit this issue.


 

Privacy Statement
Copyright 2010, SecurityFocus