kernel CVE-2007-0997 Denial-Of-Service Vulnerability

Bugtraq ID: 81927
Class: Input Validation Error
CVE: CVE-2007-0997
Remote: No
Local: Yes
Published: Sep 18 2007 12:00AM
Updated: Sep 18 2007 12:00AM
Credit: Unknown
Vulnerable: Thomas Lange Fully Automated Installation 2.6.17 .6
Thomas Lange Fully Automated Installation 2.6.17 .1
Linux Linux Kernel 2.6.17 .5
Linux kernel 2.6.17 rc6
Linux kernel 2.6.17 rc4
Linux kernel 2.6.17 rc3
Linux kernel 2.6.17 rc2
Linux kernel 2.6.17 rc1
Linux kernel 2.6.17 .4
Linux kernel 2.6.17 .3
Linux kernel 2.6.17 .2
Linux kernel 2.6.17 -rc5
Linux kernel 2.6.17
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus