Acgvannu CVE-2007-0698 SQL-Injection Vulnerability

Bugtraq ID: 81979
Class: Input Validation Error
CVE: CVE-2007-0698
Remote: Yes
Local: No
Published: Feb 03 2007 12:00AM
Updated: Feb 03 2007 12:00AM
Credit: Unknown
Vulnerable: Mentiss Acgv Acgvannu 1.3
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus