Phpbp CVE-2007-0370 SQL-Injection Vulnerability

Bugtraq ID: 82028
Class: Input Validation Error
CVE: CVE-2007-0370
Remote: Yes
Local: No
Published: Jan 19 2007 12:00AM
Updated: Jan 19 2007 12:00AM
Credit: Unknown
Vulnerable: Phpbp Phpbp Rc3 2.204
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus