IBM U2 UniVerse uvadmsh Privilege Escalation Vulnerability

Bugtraq ID: 8203
Class: Input Validation Error
CVE:
Remote: No
Local: Yes
Published: Jul 16 2003 12:00AM
Updated: Jul 16 2003 12:00AM
Credit: Discovery of this issue is credited to KF <dotslash@snosoft.com>.
Vulnerable: IBM UniVerse 10.0 .0.9
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus