Vp-Asp CVE-2007-0225 Cross-Site Scripting Vulnerability

Bugtraq ID: 82033
Class: Input Validation Error
CVE: CVE-2007-0225
Remote: Yes
Local: No
Published: Jan 12 2007 12:00AM
Updated: Jan 12 2007 12:00AM
Credit: Unknown
Vulnerable: Virtual Programming Vp-Asp 6.09
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus