Simple PHP Forum CVE-2006-7088 SQL-Injection Vulnerability

Bugtraq ID: 82062
Class: Input Validation Error
CVE: CVE-2006-7088
Remote: Yes
Local: No
Published: Mar 02 2007 12:00AM
Updated: Mar 02 2007 12:00AM
Credit: Unknown
Vulnerable: Simple PHP Forum Simple PHP Forum 0.3
Simple PHP Forum Simple PHP Forum 0.2
Simple PHP Forum Simple PHP Forum 0.1
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus