kernel CVE-2006-7051 Denial-Of-Service Vulnerability

Bugtraq ID: 82136
Class: Input Validation Error
CVE: CVE-2006-7051
Remote: No
Local: Yes
Published: Feb 23 2007 12:00AM
Updated: Feb 23 2007 12:00AM
Credit: Unknown
Vulnerable: Thomas Lange Fully Automated Installation 2.6.18 .3
Linux Linux Kernel 2.6.18 .4
Linux Linux Kernel 2.6.18.0
Linux kernel 2.6.20 .1
Linux kernel 2.6.20
Linux kernel 2.6.19 .4
Linux kernel 2.6.19 .3
Linux kernel 2.6.19 .2
Linux kernel 2.6.19 .1
Linux kernel 2.6.18 .1
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus