WebHost Manager CVE-2006-6548 Cross-Site Scripting Vulnerability

Bugtraq ID: 82188
Class: Input Validation Error
CVE: CVE-2006-6548
Remote: Yes
Local: No
Published: Dec 14 2006 12:00AM
Updated: Dec 14 2006 12:00AM
Credit: Unknown
Vulnerable: cPanel WebHost Manager 3.1
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus