Aspmforum CVE-2006-6270 SQL-Injection Vulnerability

Bugtraq ID: 82209
Class: Input Validation Error
CVE: CVE-2006-6270
Remote: Yes
Local: No
Published: Dec 04 2006 12:00AM
Updated: Dec 04 2006 12:00AM
Credit: Unknown
Vulnerable: Kervancilar Aspmforum 0
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus