PhpGedView CVE-2004-0031 Denial-Of-Service Vulnerability

Bugtraq ID: 82292
Class: Input Validation Error
CVE: CVE-2004-0031
Remote: Yes
Local: No
Published: Jan 20 2004 12:00AM
Updated: Jan 20 2004 12:00AM
Credit: Unknown
Vulnerable: PhpGedView PhpGedView 2.61
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus