Wordpress eshop Plugin Multiple Cross Site Scripting and SQL Injection Vulnerabilities

Bugtraq ID: 82347
Class: Input Validation Error
CVE: CVE-2016-0765
CVE-2016-0769
CVE-2016-0765
CVE-2016-0769
CVE-2016-0765
CVE-2016-0769
Remote: Yes
Local: No
Published: Feb 02 2016 12:00AM
Updated: Jul 05 2016 09:20PM
Credit: Larry Cashdollar
Vulnerable:
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus