WordPress Prior to 4.4.2 Server Side Request Forgery Security Bypass Vulnerability

References:


 

Privacy Statement
Copyright 2010, SecurityFocus