Reviewpost Php Pro CVE-2005-0271 SQL-Injection Vulnerability

Bugtraq ID: 82542
Class: Input Validation Error
CVE: CVE-2005-0271
Remote: Yes
Local: No
Published: Jan 03 2005 12:00AM
Updated: Jan 03 2005 12:00AM
Credit: Unknown
Vulnerable: PhotoPost Reviewpost Php Pro 2.5.1
PhotoPost Reviewpost Php Pro 2.5
PhotoPost Reviewpost Php Pro 1.0.2
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus