Ravennuke CVE-2009-0677 Remote Security Vulnerability

Bugtraq ID: 82985
Class: Failure to Handle Exceptional Conditions
CVE: CVE-2009-0677
Remote: Yes
Local: No
Published: Feb 22 2009 12:00AM
Updated: Feb 22 2009 12:00AM
Credit: Unknown
Vulnerable: Ravenphpscripts Ravennuke 2.30
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus