PCRE Multiple Security Vulnerabilities

PCRE is prone to multiple security vulnerabilities.

Successful exploits may allow attackers to execute arbitrary code, disclose sensitive information or cause denial-of-service conditions.

Versions prior to PCRE 8.38 are vulnerable.


 

Privacy Statement
Copyright 2010, SecurityFocus