Libgraphite Multiple Security Vulnerabilities

Libgraphite is prone to the following :

1. Multiple denial of service vulnerability
2. A remote code execution vulnerability

An attacker may exploit these issues to allows attackers to execute arbitrary code in the context of the affected application or crash the application.


 

Privacy Statement
Copyright 2010, SecurityFocus